アーカイブ: 2017年9月20日

古いブラウザではHTTP/2は表示できない

By |

当ブログは、Xserverを利用しているのだが、サーバがHTTP/2に対応した。 それはそれでいいのだが、ちょっと問題も起きている。というのも、古いブラウザではエラーになってしまうのだ。 会社のマシンは、古いMac-Pr…

Go Top